<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<title>ARTE FIERA 2020: PAINTING MAKES A COMEBACK - Bologna Press</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<link rel="stylesheet" href="http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://www.bolognapress.com/bodu/xmlrpc.php" />
<link rel="stylesheet" id="wp-forecast-css" href="http://www.bolognapress.com/bodu/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bolognapress.com/2020/01/29/arte-fiera-2020-painting-makes-comeback/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ARTE FIERA 2020: PAINTING MAKES A COMEBACK - Bologna Press" />
<meta property="og:description" content="By Giorgia Ferro The weekend dedicated to Arte Fiera has just ended, the longest running modern and contemporary art fair in Italy at its 44th edition this year. For some, the new location, the pavilions number 15 and 18 of the Fiera di Bologna previously at 25 and 26, could be criticized, inconvenient for the &hellip;" />
<meta property="og:url" content="http://www.bolognapress.com/2020/01/29/arte-fiera-2020-painting-makes-comeback/" />
<meta property="og:site_name" content="Bologna Press" />
<meta property="article:tag" content="Art City" />
<meta property="article:tag" content="Davide Ferri" />
<meta property="article:tag" content="Laura Cherubini" />
<meta property="article:tag" content="Painting XXI" />
<meta property="article:tag" content="Simone Menegoi" />
<meta property="article:section" content="Art &amp; Culture" />
<meta property="article:published_time" content="2020-01-29T12:15:08+00:00" />
<meta property="og:image" content="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759.jpg" />
<meta property="og:image:width" content="2687" />
<meta property="og:image:height" content="3409" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="By Giorgia Ferro The weekend dedicated to Arte Fiera has just ended, the longest running modern and contemporary art fair in Italy at its 44th edition this year. For some, the new location, the pavilions number 15 and 18 of the Fiera di Bologna previously at 25 and 26, could be criticized, inconvenient for the [&hellip;]" />
<meta name="twitter:title" content="ARTE FIERA 2020: PAINTING MAKES A COMEBACK - Bologna Press" />
<meta name="twitter:image" content="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Bologna Press &raquo; Feed" href="http://www.bolognapress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bologna Press &raquo; Comments Feed" href="http://www.bolognapress.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.bolognapress.com\/bodu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bolognapress.com/bodu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/css/foundation.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/css/animate.min.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='Googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C900%7CFjalla+One%7CSource+Sans+Pro&#038;ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='foundationapp-css'  href='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/css/app.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='tplis-cl-googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.bolognapress.com/bodu/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.5.20' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/js/jquery.alton.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.bolognapress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bolognapress.com/bodu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bolognapress.com/bodu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.20" />
<link rel='shortlink' href='http://www.bolognapress.com/?p=2643' />
<link rel="alternate" type="application/json+oembed" href="http://www.bolognapress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolognapress.com%2F2020%2F01%2F29%2Farte-fiera-2020-painting-makes-comeback%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bolognapress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bolognapress.com%2F2020%2F01%2F29%2Farte-fiera-2020-painting-makes-comeback%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.tplis-cl-cookies:after{content:'';clear:both;display:block}.tplis-cl-cookies{background-color:rgba(255,255,255,1.00);position:fixed;font-family:"Open Sans",sans-serif;bottom:0;border-top:1px solid #3B3939;width:100%;z-index:9000;margin:0;overflow:hidden;border-color:#3B3939;border-width:1px}.tplis-cl-cookies-head h4{border-right-color:#333}.tplis-cl-cookies-buttons:after{clear:both:content:"";display:block}.tplis-cl-cookies-text *{color:#333}.tplis-cl-button-accept,.tplis-cl-button-accept:hover,.tplis-cl-button-accept:focus,.tplis-cl-button-accept:active{background-color:#1D1D1D;color:#FFF}.tplis-cl-button-accept svg{fill:#FFF}.tplis-cl-button-refuse,.tplis-cl-button-refuse:hover{background-color:#3B3939;color:#FFF}.tplis-cl-button-refuse svg{fill:#FFF}.tplis-cl-cookies-text a{font-weight:bold;-webkit-transition:all 250ms ease-in-out;-moz-transition:all 250ms ease-in-out;-ms-transition:all 250ms ease-in-out;-o-transition:all 250ms ease-in-out;transition:all 250ms ease-in-out;border-bottom:1px solid #333}.tplis-cl-cookies-text a:hover,.tplis-cl-cookies-text a:focus,.tplis-cl-cookies-text a:active{color:#333;opacity:.6}.tplis-cl-cookies{display:flex;padding:10px 15px;justify-content:space-between;align-items:center}.tplis-cl-cookies-text{display:flex;width:100%}.tplis-cl-cookies h4{text-transform:uppercase;letter-spacing:5px;font-size:12pt}.tplis-cl-cookies p{font-size:8pt;padding-bottom:20px;line-height:150%}.tplis-cl-cookies a{text-decoration:none;font-weight:700}.tplis-cl-cookies-head h4{font-weight:700;padding:20px 30px 20px 15px;border-right:1px solid}.tplis-cl-cookies-content-text{margin:0 20px 0 35px;padding:0;font-weight:400;max-width:678px;display:flex;align-items:center}.tplis-cl-cookies .tplis-cl-cookies-content-text *{margin:0;padding:0}.tplis-cl-cookies-buttons{text-align:center;display:flex;justify-content:flex-end;max-width:500px}.tplis-cl-is-btn-refuse .tplis-cl-cookies-buttons{width:100%}.tplis-cl-button{padding:30px 10px 10px 8px;font-weight:400;padding:15px;display:block;text-transform:uppercase;letter-spacing:3px;margin:0 20px 0 20px;-webkit-transition:all .1s ease-out;-moz-transition:all .1s ease-out;transition:all .1s ease-out;font-size:8pt;align-self:center}.tplis-cl-button:hover{-ms-transform:scale(1.04);-webkit-transform:scale(1.04);transform:scale(1.04)}@media only screen and (max-width:998px){.tplis-cl-cookies{flex-direction:column}.tplis-cl-cookies-buttons{max-width:none;justify-content:center;margin-top:10px}.tplis-cl-button{width:100%;padding:8px 15px;margin:0}.tplis-cl-cookies-buttons{width:100%}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-accept{margin-right:10px}.tplis-cl-is-btn-refuse .tplis-cl-button.tplis-cl-button-refuse{margin-left:10px}}@media only screen and (max-width:768px){.tplis-cl-cookies-head{display:none}.tplis-cl-cookies-content-text{margin:0}}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-0e3c6370411cc0b848eb3b9ded35fcf8","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-0e3c6370411cc0b848eb3b9ded35fcf8" async="async"></script><!--[if lt IE 9]>
<link rel="stylesheet" href="/css/ie.css">
<![endif]-->
<!--IE Fix for HTML5 Tags-->
<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.2/html5shiv.js"></script>
<script src="//s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
<script src="//html5base.googlecode.com/svn-history/r38/trunk/js/selectivizr-1.0.3b.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-2643 single-format-standard">
<!-- mobile menu -->
<div class="show-for-small-only">
<nav class="top-bar" data-topbar role="navigation">
  <ul class="title-area">
    <li class="name">
      <h1><a href="#">Bologna Press</a></h1>
    </li>
     <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
    <li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
  </ul>

<section class="top-bar-section" class="show-for-small-only">


<ul id="menu-mobile-menu" class="nav-menu left"><li id="menu-item-648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-648"><a href="http://www.bolognapress.com/">Home</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.bolognapress.com/category/news/">News</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.bolognapress.com/category/business-economy/">Business &#038; Economy</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.bolognapress.com/category/politics/">Politics</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="http://www.bolognapress.com/category/travel/">Travel</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://www.bolognapress.com/category/sport/">Sport</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-655"><a href="http://www.bolognapress.com/category/crime/">Crime</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-653"><a href="http://www.bolognapress.com/category/art-culture/">Art &#038; Culture</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-649"><a href="http://www.bolognapress.com/contact-us/">Contact Us</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650"><a href="http://www.bolognapress.com/eu-citizens-resident-in-bologna/">EU Citizens Resident in Bologna</a></li>
</ul>  

</section></nav>
</div>
<!-- end mobile menu -->


<div class="logo ">
	<div class="row ">
		<div class="large-12 medium-12 hide-for-small columns heading">

    <div class="large-7 columns medium-12">
			<a href="http://www.bolognapress.com" title="BolognaPress - a free English language newspaper for Bologna City"><img src="http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/images/bologna-press-logo.png" alt="Bologna Press - a free English language newspaper for Bologna city" /></a></div>

<div class="large-5 columns right forecast ">
<div class="large-12 columns"><a href="http://www.bolognapress.com/eu-citizens-resident-in-bologna/" class="boduRegister"> EU Citizen resident in Bologna? Find out about your rights</a></div>
<div class="large-12 columns">
<div class="boduTable"><div class="text-center">
<ul class="inline-list">
<li class="boduFacebook"><a href="https://www.facebook.com/bolognapressnews/"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-facebook fa-inverse fa-stack-1x"></i>
</span></a></li>

<li class="boduTwitter"><a href="https://twitter.com/bolognapress"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-twitter fa-inverse fa-stack-1x"></i>
</span></a></li>

<li class="boduYoutube"><a href="https://www.youtube.com/user/nakedcityguides"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-youtube fa-inverse fa-stack-1x"></i>
</span></a></li>

<li class="boduContact"><a href="http://www.bolognapress.com/contact-us/"><span class="fa-stack fa-lg">
  <i class="fa fa-circle fa-stack-2x"></i>
  <i class="fa fa-envelope fa-inverse fa-stack-1x"></i>
</span></a></li>


</ul></div></div></div></div></div>





<div class="small-12 columns show-for-small-only"><h1><span class="">Bologna</span>
 <span class="">Press</span></h1>
<h2 class="">The English Free Press Newspaper for Bologna City</h2>
</div>

</div>
</div>
<div id="header" class="bodumenubar">

  <div class="row">
<div class="large-12 columns show-for-medium-up "><ul id="bodu-nav-list" class="bodu-nav-list"><li id="menu-item-636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-636"><a href="http://www.bolognapress.com"><i class="fa fa-home"></i> Home</a></li>
<li id="menu-item-647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="http://www.bolognapress.com/category/news/">News</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.bolognapress.com/category/crime/">Crime</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.bolognapress.com/category/politics/">Politics</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.bolognapress.com/category/art-culture/">Art &#038; Culture</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.bolognapress.com/category/business-economy/">Business &#038; Economy</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.bolognapress.com/category/sport/">Sport</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.bolognapress.com/category/travel/">Travel</a></li>
</ul>  



</div>
   </div>
</div>

	
<div class="row boduPage"><div class="large-8 medium-8 columns post">
<h1>ARTE FIERA 2020: PAINTING MAKES A COMEBACK</h1>
<hr>
<div class="row">
<div class="post-2643 post type-post status-publish format-standard has-post-thumbnail hentry category-art-culture tag-art-city tag-davide-ferri tag-laura-cherubini tag-painting-xxi tag-simone-menegoi" id="post-2643">

				<div class="at-above-post addthis_tool" data-url="http://www.bolognapress.com/2020/01/29/arte-fiera-2020-painting-makes-comeback/"></div><div class="page" title="Page 1">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>By Giorgia Ferro<img class=" wp-image-2646 alignleft" src="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759-236x300.jpg" alt="art fiera_2020" width="316" height="402" srcset="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759-236x300.jpg 236w, http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759-768x974.jpg 768w, http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0759-807x1024.jpg 807w" sizes="(max-width: 316px) 100vw, 316px" /></p>
<p>The weekend dedicated to Arte Fiera has just ended, the longest running modern and contemporary art fair in Italy at its 44th edition this year. For some, the new location, the pavilions number 15 and 18 of the Fiera di Bologna previously at 25 and 26, could be criticized, inconvenient for the presence of the shuttle but by comparison airy and bright as a space in itself.</p>
<p>The two sections worth mentioning were Focus curated by Laura Cherubini and Painting XXI curated by Davide Ferri, respectively dedicated to important names of the twentieth century and in a very accurate and interesting way to contemporary trends in painting. Photography and moving images, which began last year, also presented interesting works curated by the Fantom group.</p>
<p>Directed for the second year by Simone Menegoi, we see an inclination towards research, a curatorial approach, an intelligent and well-balanced layout of space, with a pavilion almost entirely dedicated to modern art and the other, to contemporary art.<img class=" wp-image-2647 alignright" src="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0764-231x300.jpg" alt="Arte Fiera_2020" width="279" height="362" srcset="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0764-231x300.jpg 231w, http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0764-768x999.jpg 768w, http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0764-788x1024.jpg 788w" sizes="(max-width: 279px) 100vw, 279px" /></p>
<p>Lots of new proposals, well thought out was the idea of bringing only three artists to medium- sized stands and six to larger exhibitors. Also important as a medium to be showcased, the presence of photography, a good balance between modern and contemporary. But most importantly an always proactive and profitable dialogue with the city, which again this year presented Art City with a vast program on Saturday night, an opportunity which allows people to interact with the spaces dedicated to art and often hosted in historical buildings throughout the city.</p>
<p><img class="alignleft wp-image-2648 " src="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0711-e1580300007878-225x300.jpg" alt="Arte Fiera_2020" width="250" height="333" srcset="http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0711-e1580300007878-225x300.jpg 225w, http://www.bolognapress.com/bodu/wp-content/uploads/2020/01/IMG-0711-e1580300007878-768x1024.jpg 768w" sizes="(max-width: 250px) 100vw, 250px" />Quite striking and part of the Painting XXI section, Boccanera dedicated its stand to two young painters with extensive use of lively brushstrokes. Nebojša Despotović, born in 1982, and Andrea Fontanari, 1996, who enlivened the stand with large and colorful canvases, in a perfectly successful duet. Also in the same section, in the stand of Francesca Antonini there was the painting by Guglielmo Castelli striking at a first glance thanks to its noteworthy expressive charge. While the home grown Bolognese P420 offered a pastel-colored stand alternating the sculptures of Paolo Icaro, the delicate surfaces of Irma Blank and the photographs of Alessandra Spranzi in a mix of contrasting elements.</p>
<p>There are those who complained about the lack of a more international presence, because in fact there was a focus on Italian art, which in this case played out to be a virtue rather than a fault, whilst on the other hand supporting young Italian artists never hurts.</p>
</div>
</div>
</div>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.bolognapress.com/2020/01/29/arte-fiera-2020-painting-makes-comeback/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
				<div class="pagenumbers">


</div>

				<p class="tagbar">Tags: <a href="http://www.bolognapress.com/tag/art-city/" rel="tag">Art City</a>, <a href="http://www.bolognapress.com/tag/davide-ferri/" rel="tag">Davide Ferri</a>, <a href="http://www.bolognapress.com/tag/laura-cherubini/" rel="tag">Laura Cherubini</a>, <a href="http://www.bolognapress.com/tag/painting-xxi/" rel="tag">Painting XXI</a>, <a href="http://www.bolognapress.com/tag/simone-menegoi/" rel="tag">Simone Menegoi</a></p>
				<p class="postmetadata alt">
					<small>

						This entry was posted

						
						on Wednesday, January 29th, 2020 at 12:15 pm						
							Both comments and pings are currently closed.

						
					</small>
				</p>

	</div>







		















	

<!-- You can start editing here. -->



	
		<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	



















	














	</div>




</div>
<div class="large-4 medium-4 columns">












	<div id="sidebar" role="complementary">
<ul>
			<li id="search-2" class="panel widget widget_search">	<div class="row">    <div class="large-12 columns"><form method="get" id="searchform" action="http://www.bolognapress.com/">      <div class="row collapse">        <div class="small-8 columns">          <input type="text" name="s"  placeholder="Search Bologna Press">        </div>        <div class="small-4 columns">          <input type="submit" class=" submit button postfix" id="searchsubmit" value="Search" />        </div>      </div>    </div></form>  </div></li>		<li id="recent-posts-2" class="panel widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.bolognapress.com/2020/01/29/arte-fiera-2020-painting-makes-comeback/">ARTE FIERA 2020: PAINTING MAKES A COMEBACK</a>
						</li>
					<li>
				<a href="http://www.bolognapress.com/2020/01/21/setup-exhibition-still/">SetUp exhibition &#8211; I am still here</a>
						</li>
					<li>
				<a href="http://www.bolognapress.com/2020/01/11/russian-new-years-eve-concert/">RUSSIAN NEW YEAR’s EVE CONCERT</a>
						</li>
					<li>
				<a href="http://www.bolognapress.com/2020/01/10/cinema-exhibitions-restorations/">Cinema, exhibitions and restorations</a>
						</li>
					<li>
				<a href="http://www.bolognapress.com/2020/01/08/huge-success-anthropocene-exhibition/">Huge success for Anthropocene exhibition</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="panel widget widget_recent_comments"><h2 class="widgettitle">Recent Comments</h2><ul id="recentcomments"></ul></li><li id="archives-2" class="panel widget widget_archive"><h2 class="widgettitle">Archives</h2>		<ul>
			<li><a href='http://www.bolognapress.com/2020/01/'>January 2020</a></li>
	<li><a href='http://www.bolognapress.com/2019/12/'>December 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/10/'>October 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/06/'>June 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/05/'>May 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/04/'>April 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/03/'>March 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/02/'>February 2019</a></li>
	<li><a href='http://www.bolognapress.com/2019/01/'>January 2019</a></li>
	<li><a href='http://www.bolognapress.com/2018/12/'>December 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/11/'>November 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/10/'>October 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/09/'>September 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/08/'>August 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/07/'>July 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/06/'>June 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/05/'>May 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/04/'>April 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/03/'>March 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/02/'>February 2018</a></li>
	<li><a href='http://www.bolognapress.com/2018/01/'>January 2018</a></li>
	<li><a href='http://www.bolognapress.com/2017/12/'>December 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/11/'>November 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/10/'>October 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/09/'>September 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/08/'>August 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/07/'>July 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/06/'>June 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/04/'>April 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/03/'>March 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/02/'>February 2017</a></li>
	<li><a href='http://www.bolognapress.com/2017/01/'>January 2017</a></li>
	<li><a href='http://www.bolognapress.com/2016/12/'>December 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/11/'>November 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/10/'>October 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/09/'>September 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/08/'>August 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/07/'>July 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/05/'>May 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/03/'>March 2016</a></li>
	<li><a href='http://www.bolognapress.com/2016/01/'>January 2016</a></li>
	<li><a href='http://www.bolognapress.com/2015/11/'>November 2015</a></li>
	<li><a href='http://www.bolognapress.com/2015/08/'>August 2015</a></li>
	<li><a href='http://www.bolognapress.com/2015/05/'>May 2015</a></li>
	<li><a href='http://www.bolognapress.com/2015/04/'>April 2015</a></li>
	<li><a href='http://www.bolognapress.com/2015/03/'>March 2015</a></li>
		</ul>
		</li><li id="categories-2" class="panel widget widget_categories"><h2 class="widgettitle">Categories</h2>		<ul>
	<li class="cat-item cat-item-4"><a href="http://www.bolognapress.com/category/art-culture/" >Art &amp; Culture</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bolognapress.com/category/business-economy/" >Business &amp; Economy</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.bolognapress.com/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-162"><a href="http://www.bolognapress.com/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.bolognapress.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.bolognapress.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bolognapress.com/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.bolognapress.com/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bolognapress.com/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</li>




<li class="panel"><h2>Archive Posts</h2><ul class="archivelist">







	



	<li class="archive-year"><a href="http://www.bolognapress.com/2020/">2020</a></li>



	



	



	<li><a href="http://www.bolognapress.com/2020/01"><span class="archive-month">January</span></a></li>







		



		



	



	<li class="archive-year"><a href="http://www.bolognapress.com/2019/">2019</a></li>



	



	



	<li><a href="http://www.bolognapress.com/2019/12"><span class="archive-month">December</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/10"><span class="archive-month">October</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/06"><span class="archive-month">June</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/05"><span class="archive-month">May</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/04"><span class="archive-month">April</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/03"><span class="archive-month">March</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/02"><span class="archive-month">February</span></a></li>







	<li><a href="http://www.bolognapress.com/2019/01"><span class="archive-month">January</span></a></li>







		



		



	



	<li class="archive-year"><a href="http://www.bolognapress.com/2018/">2018</a></li>



	



	



	<li><a href="http://www.bolognapress.com/2018/12"><span class="archive-month">December</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/11"><span class="archive-month">November</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/10"><span class="archive-month">October</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/09"><span class="archive-month">September</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/08"><span class="archive-month">August</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/07"><span class="archive-month">July</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/06"><span class="archive-month">June</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/05"><span class="archive-month">May</span></a></li>







	<li><a href="http://www.bolognapress.com/2018/04"><span class="archive-month">April</span></a></li>



</ul><div style="clear:both;"></div></li>

		</ul>

	</div>

</div>



</div>



</div>



</div></div></div>





</div>












<footer>



   <div id="footer" role="contentinfo">



<div class="row">

<div class="large-12 columns"><h3 class="text-center"><a href="http://www.bolognapress.com/pdf/bolognapress.pdf" target="_blank">Download the latest edition <i class="fa fa-file-pdf-o "></i></a></h3></div>

<div class="large-6 columns small-12"></div>



<div class="large-12 copyright columns text-center"><p>&copy; 2015 -2020  Bologna Press<br/></p><p class="bodu text-center">Site by 



<a href="http://www.boduweb.com" rel="nofollow" title="Bodu Web Development - cost effective web site development">



Bo<span class="bodu">Du</span> Web</a></p> </div>



</div>







  </div>











  </footer>



<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.bolognapress.com\/bodu\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-content/themes/bodu-responsive/js/foundation.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://www.bolognapress.com/bodu/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
<script type="text/javascript">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</script>





  <script>



    jQuery(document).foundation({});







  </script>



<script>jQuery(document).ready(function($) {










});</script>


















 























  <!-- End Footer -->























































<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-81279661-1', 'auto');
  ga('send', 'pageview');

</script>
  


</body>



<!--[if !(lt IE 8)]><!-->



<!--<![endif]-->







</html>